Einschaltverzögerung (Triac/Relais) z.B. bei LVxxx

Alles, was nicht in die Rubrik oben drüber passt
Antworten
Nachricht
Autor
Benutzeravatar
Thomas aus F.
Experte
Experte
Beiträge: 363
Registriert: 03.11.2009, 11:36
Wohnort: Hamburg
Kontaktdaten:

Einschaltverzögerung (Triac/Relais) z.B. bei LVxxx

#1 Beitrag von Thomas aus F. » 16.03.2018, 10:29

Bin mit den Schalt-Plops der LVs nicht zufrieden (besonders mein Besuch), würde gerne eine Relais-oder Triac -Schaltung einbauen, die das Einschalten einige Sekunden verzögert. Hat jemand das bereits gemacht oder einen schönen Schaltplan (auch wenn's nicht Orginal ist)?
Danke für einen Tipp.
Gruß Thomas
Thomas aus Hamburg

gecko10
Profi
Profi
Beiträge: 543
Registriert: 29.09.2009, 07:42

Re: Einschaltverzögerung (Triac/Relais) z.B. bei LVxxx

#2 Beitrag von gecko10 » 16.03.2018, 11:48

Hallo Thomas,hab ich grade nichts parat,wäre aber schön, wenns von dir zu deinem LV720er Problem an passender Stelle eine Meldung zur Lösung deines Problems gäbe,da es anscheinend wieder funktioniert.
Gruss
Gerhard

Benutzeravatar
raimund54
Braun-Insider
Braun-Insider
Beiträge: 1211
Registriert: 03.01.2009, 20:23
Wohnort: 64295 Darmstadt

Re: Einschaltverzögerung (Triac/Relais) z.B. bei LVxxx

#3 Beitrag von raimund54 » 16.03.2018, 14:51

Hallo Thomas,

es gab da mal einen Vorschlag mit einem Relais von Braun. Ich suche mal , ob ich den noch finde.

Edit: ich habe etwas gefunden, kann ich aber wegen der Beschränkungen hier nicht hochladen. Ich schicke es per email.

Gruß,

Raimund

Benutzeravatar
Thomas aus F.
Experte
Experte
Beiträge: 363
Registriert: 03.11.2009, 11:36
Wohnort: Hamburg
Kontaktdaten:

Re: Einschaltverzögerung (Triac/Relais) z.B. bei LVxxx

#4 Beitrag von Thomas aus F. » 21.03.2018, 13:45

Danke, hattest du mir schon mal geschickt.
Ich dachte an ein Relais, das alle Lautsprecher unterbricht und erst nach Verzögerung wenn die Elkos geladen sind einschaltet ähnlich wie im Regie 550.
GrußThomas
Thomas aus Hamburg

Benutzeravatar
ütronics
Eroberer
Eroberer
Beiträge: 95
Registriert: 05.06.2013, 16:21
Wohnort: Bielefeld

Re: Einschaltverzögerung (Triac/Relais) z.B. bei LVxxx

#5 Beitrag von ütronics » 23.03.2018, 12:16

Hallo Thomas,
wie wäre es hiermit:

Gruß Udo
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten