KM 32 Motor defekt ?

Braun Nizo, Lectron, Rasierapparate, Haushaltsgeräte etc.
Antworten
Nachricht
Autor
MichaelKM32
Neuling
Neuling
Beiträge: 4
Registriert: 08.06.2016, 13:53

KM 32 Motor defekt ?

#1 Beitrag von MichaelKM32 » 09.06.2016, 16:41

Hallo,
mein guter Mixer hat sich sang- und klanglos verabschiedet. Es war wohl eine Überlastung mit vollem Mixerglas.
Nun habe ich den Motor ausgebaut und suche nach einer Sicherung, gibt es überhaupt eine? Oder ist bei Überlast
gleich die Wicklung hin? Wer kann bitte helfen?
Danke und viele Grüße Michael

Benutzeravatar
tomjorg
Braun-Freak
Braun-Freak
Beiträge: 962
Registriert: 28.02.2010, 23:13
Wohnort: Ludwigshafen / Rhein

Re: KM 32 Motor defekt ?

#2 Beitrag von tomjorg » 09.06.2016, 17:40

Hallo Michael,

wenn es nicht an der Spannnungsversorgung zum Motor (Schalter, Kabel etc.) liegt, solltest Du mal die Schleifkohlen des Motors prüfen!

Gruß
Thomas
Suche: Innendekoration (Stiftablage etc.) für VITSOE Rollcontainer Korpusprogramm 710 und die Aluschalen für Vitsoe Schreibtische bzw. Doppeltablare. Eventuell auch Tausch gegen diese schrägen Alu-Blattabteiler in den Schubladen.

MichaelKM32
Neuling
Neuling
Beiträge: 4
Registriert: 08.06.2016, 13:53

Re: KM 32 Motor defekt ?

#3 Beitrag von MichaelKM32 » 09.06.2016, 18:14

Hallo Thomas,

danke das Du soo schnell geantwortet hast. Ich habe die Kohlen herausbekommen, sie sehen sehr gut aus, blank
und noch ca. 2cm lang. Die Kabel zum u am Motor sitzen fest, keine Farbänderungen, scheint alles gut zu sein. Also
der Schalter, Du meinst den Drehstufenschalter? Von aussen kann ich nichts erkennen.
Gibt es keine Sicherung, das wäre für mein Verständnis von Elektrik, ich bin Laie, eine Möglichkeit bei Überlast.

dankbare Grüße
Michael

Benutzeravatar
tomjorg
Braun-Freak
Braun-Freak
Beiträge: 962
Registriert: 28.02.2010, 23:13
Wohnort: Ludwigshafen / Rhein

Re: KM 32 Motor defekt ?

#4 Beitrag von tomjorg » 09.06.2016, 18:25

Hallo Michael,

ich habe die KM nicht komplett im Kopf, an eine Sicherung kann ich mich aber nicht erinnern. Eine Überlastung kann ich mir nicht so recht vorstellen.

Der Schalter verdreckt gerne in den Jahren, das kann zu Kontaktschwierigkeiten führen.

Du solltest mal, wenn Du Dir das zutraust, mit Meßgerät prüfen, wo Spannung anliegt bzw. stromlos den Durchgang der einzelnen Kabel checken.

Aber alles mit der nötigen Vorsicht, 230 V Wechselspannung ist nicht ungefährlich!


Gruß
Thomas
Suche: Innendekoration (Stiftablage etc.) für VITSOE Rollcontainer Korpusprogramm 710 und die Aluschalen für Vitsoe Schreibtische bzw. Doppeltablare. Eventuell auch Tausch gegen diese schrägen Alu-Blattabteiler in den Schubladen.

MichaelKM32
Neuling
Neuling
Beiträge: 4
Registriert: 08.06.2016, 13:53

Re: KM 32 Motor defekt ?

#5 Beitrag von MichaelKM32 » 09.06.2016, 18:30

Hallo Thomas,

toll + danke, das hilft mir weiter. Dann bin ich beruhigt und brauche wohl keine Ersatzteile, die ja schwer zu bekommen sind.
Ich werde den Motor zum Elektriker bringen, der kann es besser und sicherer.

nochmals herzlichen Dank und einen schönen Abend,
mit dankbaren Grüßen
Michael

Benutzeravatar
tomjorg
Braun-Freak
Braun-Freak
Beiträge: 962
Registriert: 28.02.2010, 23:13
Wohnort: Ludwigshafen / Rhein

Re: KM 32 Motor defekt ?

#6 Beitrag von tomjorg » 09.06.2016, 18:45

Falls doch etwas an Teilen gebraucht werden sollte, dieser ebay-Händler hat sich wohl auf KM 32 etc. spezialisiert:

http://www.ebay.de/sch/power-$-shopping ... 1543.l2654" onclick="window.open(this.href);return false;


Gruß
Thomas
Suche: Innendekoration (Stiftablage etc.) für VITSOE Rollcontainer Korpusprogramm 710 und die Aluschalen für Vitsoe Schreibtische bzw. Doppeltablare. Eventuell auch Tausch gegen diese schrägen Alu-Blattabteiler in den Schubladen.

MichaelKM32
Neuling
Neuling
Beiträge: 4
Registriert: 08.06.2016, 13:53

Re: KM 32 Motor defekt ?

#7 Beitrag von MichaelKM32 » 09.06.2016, 18:50

stimmt, und er hat sogar einen Schalter!

Tausend Dank, nun geniesse den Feierabend,

Michael

GEN
Neuling
Neuling
Beiträge: 2
Registriert: 11.10.2017, 22:32

Re: KM 32 Motor defekt ?

#8 Beitrag von GEN » 12.10.2017, 00:10

Guten Morgen!

16 Monate später: stehe vor dem gleichen Problem wie MichaelKM32.

Motor läuft nicht. Seit über einem Jahr benutzen wir jetzt den Reservemotor.

Dieser beginnt jetzt unter schwerer Last - Hefeteig - zu stinken, also muss der alte Motorblock repariert werden.

Oder lieber wieder einen in der Bucht schießen?

Mit freundlichen Grüßen

Gerhard

Antworten