Die Suche ergab 47 Treffer

von Markus05
01.12.2020, 20:36
Forum: Tonbandgeräte
Thema: Standfüße TG 1000 Druckdateien
Antworten: 0
Zugriffe: 24

Standfüße TG 1000 Druckdateien

Hallo Braun Freunde,

Ein Bekannter von mir hat sich einen 3D Drucker gekauft. Im Forum waren schonmal Diskussionen über die Standfüße 3D Drucken zu lassen. Könnte mir jemand die Druckdateien schicken? Gerne per E-Mail.

Liebe Grüße
Markus Müller
von Markus05
22.11.2020, 15:10
Forum: Smalltalk
Thema: Yamaha RX V667 Batteriefachdeckel
Antworten: 6
Zugriffe: 292

Re: Yamaha RX V667 Batteriefachdeckel

Herzliches Hallo an alle: Die Fernbedienung heißt Yamaha RAV 338 Hier mal zwei Bilder: https://i.postimg.cc/pmLhZhyB/71-CLKH576-FL-AC-SL1500.jpg https://i.postimg.cc/LnHn9YkM/Remote-Control-For-Yamaha-RX-V667-HTR-3063-BL-RX-V667-BL-RAV338-WT92740-EX-RAV341-WT927700-RX.jpg Liebe Grüße Markus
von Markus05
21.11.2020, 23:07
Forum: Smalltalk
Thema: Braun Audio 300
Antworten: 3
Zugriffe: 125

Re: Braun Audio 300

Hallo Günter,

Ich Frage mich nur warum es solche Leute gibt die 3343€ ausgeben, wenn man das ganze Anlage schon für 300€ haben kann.

Liebe Grüße
Markus Müller
von Markus05
21.11.2020, 21:20
Forum: Smalltalk
Thema: Braun Audio 300
Antworten: 3
Zugriffe: 125

Braun Audio 300

Hallo Braun Fans, https://www.ebay.de/itm/BRAUN-audio-300-HiFi-Anlage-BRAUN-L-60-4-HiFi-Lautsprechereinheit-Dieter-Rams/284080877487?hash=item42248a2faf:g:igoAAOSw3iBfsCu3 Weiß jemand warum diese Braun Audio 300 Anlage für 2170,00€ verkauft wird und ich auf Ebay Kleinanzeigen den Braun Audio 300 für...
von Markus05
13.11.2020, 18:08
Forum: Smalltalk
Thema: Yamaha RX V667 Batteriefachdeckel
Antworten: 6
Zugriffe: 292

Yamaha RX V667 Batteriefachdeckel

Hallo Liebe Freunde,

Da ich mich im Hifi Forum nicht registrieren konnte poste ich das hier. Man darf ja hier auch "außerhalb von Braun diskutieren."
Ich suche für meinen Yamaha RX V667 AV Receiver für die Fernbedienung einen Batteriefachdeckel.

Liebe Grüße
Markus Müller
von Markus05
07.11.2020, 07:42
Forum: Tonbandgeräte
Thema: TG 1000 /4 brummt trotz Brummklappe
Antworten: 10
Zugriffe: 622

Re: TG 1000 /4 brummt trotz Brummklappe

Hallo Christian,

Hast du ein Abgeschirmtes Kabel verwendet?

Liebe Grüße
Markus
von Markus05
04.11.2020, 20:33
Forum: Technisches allgemein
Thema: Chinch+Din Tape 1 Eingang am ac 701 gleichzeitig nutzen.
Antworten: 3
Zugriffe: 526

Re: Chinch+Din Tape 1 Eingang am ac 701 gleichzeitig nutzen.

Hallo Gerhard, Du kannst dir auch so einen Umschalter kaufen: https://www.amazon.de/ROSENICE-Cinch-Umschalter-4-Wege-AV-Schalter-1-Composite-Video-L-R-Audioauswahl-Schwarz/dp/B077VHMLL2/ref=sr_1_2_sspa?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&crid=1S95HMBSEWU5F&dchild=1&keywords=cinch+umschalter&q...
von Markus05
03.11.2020, 20:14
Forum: Technisches allgemein
Thema: Chinch+Din Tape 1 Eingang am ac 701 gleichzeitig nutzen.
Antworten: 3
Zugriffe: 526

Re: Chinch+Din Tape 1 Eingang am ac 701 gleichzeitig nutzen.

Hallo Gerhard,

Sollte eigentlich funktionieren, die Antwort ist ganz einfach! Probiers einfach mal aus.
Ich hab zwar keine Ahnung ob es vielleicht Klangliche Änderungen hat aber das siehst du ja dann.

Liebe Grüße
Markus Müller
von Markus05
25.09.2020, 22:26
Forum: Tonbandgeräte
Thema: TG 1000 die Start-Taste lässt sich nicht anwählen,
Antworten: 3
Zugriffe: 723

Re: TG 1000 die Start-Taste lässt sich nicht anwählen,

Hallo Burkhard,

es hätte auch sein können, wenn der Blindstecker für die Fernbedienung hinten nicht drinsteckt funktioniert es auch nicht. Schön das du den Fehler behoben hast.

Liebe Grüße
Markus
von Markus05
25.09.2020, 15:10
Forum: Tonbandgeräte
Thema: TG 1000 die Start-Taste lässt sich nicht anwählen,
Antworten: 3
Zugriffe: 723

Re: TG 1000 die Start-Taste lässt sich nicht anwählen,

Hallo Burkhard,

hast du denn ein Band aufgelegt?

Liebe Grüße
Markus
von Markus05
29.08.2020, 22:31
Forum: Tonbandgeräte
Thema: Standfüße TG1000
Antworten: 16
Zugriffe: 1336

Re: Standfüße TG1000

Hallo Tobias,
hier gibts grad welche

https://www.ebay-kleinanzeigen.de/s-anz ... 3-172-2071

Gruß
Markus
von Markus05
16.08.2020, 16:57
Forum: Tonbandgeräte
Thema: Standfüße TG1000
Antworten: 16
Zugriffe: 1336

Re: Standfüße TG1000

Hallo Tobias,

Leider Schaue ich erst jetzt wieder ins Forum. Hast du diese gekauft? Falls ja dann kannst du ja bitte irgendwann mal mit der Konstruktion anfangen.

Liebe Grüße
Markus Müller
von Markus05
11.08.2020, 19:01
Forum: Tonbandgeräte
Thema: TG 1000 VU Meter
Antworten: 13
Zugriffe: 1447

Re: TG 1000 VU Meter

Die VU Meter laufen bei vielen Tonbandgeräten mit, z.B. bei gekauften Bändern oder selbst aufgenommen Bändern kann man den Pegel überwachen, oder auch den Lautstärkeabweichungen bei der Hinterbandkontrolle.

Liebe Grüße
Markus Müller
von Markus05
26.07.2020, 21:36
Forum: Tonbandgeräte
Thema: TG 1000 VU Meter
Antworten: 13
Zugriffe: 1447

Re: TG 1000 VU Meter

Hallo Raimund,

Stimmt, dann hätte ich eine Rückkopplung, wenn es so kompliziert ist, dann ist mir das zu aufwendig. Eine Frage habe ich aber noch, da will ich aber keinen neuen Thread erstellen, weißt du wo ich originale Standfüße für mein TG 1000 bekomme?

Liebe Grüße
Markus
von Markus05
26.07.2020, 20:58
Forum: Tonbandgeräte
Thema: TG 1000 VU Meter
Antworten: 13
Zugriffe: 1447

Re: TG 1000 VU Meter

Hallo Raimund,

Also im Gerät mit zusätzlichen Kabeln von den Diodenbuchsen zu der Ansteuerung der VU Meter funktioniert da nichts oder? Ich finde es schon schade dass diese nur bei der Aufnahme anzeigen und nicht auch bei Wiedergabe.

Liebe Grüße
Markus
von Markus05
24.07.2020, 18:31
Forum: Tonbandgeräte
Thema: TG 1000 Aufnahmeproblem
Antworten: 11
Zugriffe: 1349

Re: TG 1000 Aufnahmeproblem

Hallo Raimund,

Der Elko C1507 hatte einen Innnenwiderstand von 1,7ohm. Ich habe ihn ausgetauscht und jetzt läuft auch der Linke Kanal wieder.

Liebe Grüße
Markus Müller
von Markus05
22.07.2020, 21:39
Forum: Tonbandgeräte
Thema: TG 1000 VU Meter
Antworten: 13
Zugriffe: 1447

Re: TG 1000 VU Meter

Hallo Raimund,

Es hängt an einem Telefunken RA 100. Aber was hat das damit zu tun?

Liebe Grüße
Markus Müller
von Markus05
22.07.2020, 11:58
Forum: Tonbandgeräte
Thema: TG 1000 VU Meter
Antworten: 13
Zugriffe: 1447

TG 1000 VU Meter

Liebe Braun Freaks,

Wäre es irgendwie möglich, dass beim TG 1000 die VU Meter beim Abspielen immer mitlaufen würden und aussteuern?

Liebe Grüße
Markus
von Markus05
15.07.2020, 20:30
Forum: Tonbandgeräte
Thema: TG 1000 Restauration
Antworten: 2
Zugriffe: 554

TG 1000 Restauration

Liebe Braun Freaks: Ich möchte gerne mein TG 1000 komplett restaurieren. Ich möchte gerne alle Elkos tauschen. Allerdings bin ich noch nicht richtig fündig geworden, weil ich ein axiales Elko Sortiment suche. Ich würde Riemen und Andruckrolle auch tauschen, sowie alles frisch abschmieren. Habt ihr I...
von Markus05
13.07.2020, 18:42
Forum: Smalltalk
Thema: Mitgliederwohnorte
Antworten: 78
Zugriffe: 78359

Re: Mitgliederwohnorte

Ich wäre auch dafür, Ich weiß nicht ob ich mit 14 Jahren schon hinein darf in die Liste aber ich bin auch Braun vernarrt und wohne im südlichen Landkreis Augsburg. In 86853 Langerringen, kann man auf die Liste auch zugreifen? Dann kann man mal schauen wer um die Ecke wohnt, aber bei mir Glaube ich e...
von Markus05
11.07.2020, 11:04
Forum: Tonbandgeräte
Thema: TG 1000 Aufnahmeproblem
Antworten: 11
Zugriffe: 1349

Re: TG 1000 Aufnahmeproblem

Hallo Raimund,
Dann werde ich die Elkos mal tauschen, also den Phonoeingang habe ich nicht kaputtgemacht wenn ich das verstehe oder? Ich will nur sichergehen das der Phonoeingang noch ganz ist.

Liebe Grüße
Markus Müller
von Markus05
10.07.2020, 23:28
Forum: Tonbandgeräte
Thema: TG 1000 Aufnahmeproblem
Antworten: 11
Zugriffe: 1349

Re: TG 1000 Aufnahmeproblem

Hallo Raimund,

Also habe ich nichts kaputt gemacht wenn ich das richtig verstehe oder? Die Elkos haben eine Kapazität von 5uF und 50uF laut Schaltplan. Heutzutage gibt es doch nur Elkos mit 4,7uF und 47uF.

Liebe Grüße
Markus Müller
von Markus05
10.07.2020, 22:39
Forum: Tonbandgeräte
Thema: TG 1000 Aufnahmeproblem
Antworten: 11
Zugriffe: 1349

Re: TG 1000 Aufnahmeproblem

Hallo Raimund,

erstmal rechtherzlichen Dank,

Die werde ich mal auslöten und prüfen,
meinst du ich habe da etwas kaputtgemacht am Phonoeingang des Tonbandgerätes weil ich das falsch angeschlossen habe?

Liebe Grüße
Markus Müller
von Markus05
10.07.2020, 21:41
Forum: Tonbandgeräte
Thema: TG 1000 Aufnahmeproblem
Antworten: 11
Zugriffe: 1349

TG 1000 Aufnahmeproblem

Liebe Braun Freunde, Mein TG 1000 funktioniert jetzt wieder super! Leider habe ich ein Großes Problem beim Aufnehmen, Die Folgenden Aspekte sind immer mit einem Musik eingespeißten Signal an der Verstärkerbuchse. Bei gedrückten oder nicht gedrückten Play und Aufnahmetaste passiert das gleiche. Bei S...
von Markus05
10.07.2020, 14:34
Forum: Tonbandgeräte
Thema: TG 1000 geht nicht
Antworten: 18
Zugriffe: 1898

Re: TG 1000 geht nicht

Mein Tonbandgerät geht wieder,

Als ich nochmal den Elko mit dem Transistor gemessen hatte, lief das Gerät auf einmal an. Ich vermute einen Wackelkontakt. Trotzdem nochmal herzlichen Dank an alle Beteiligten.

Liebe Grüße
Markus Müller
von Markus05
10.07.2020, 11:54
Forum: Tonbandgeräte
Thema: TG 1000 geht nicht
Antworten: 18
Zugriffe: 1898

Re: TG 1000 geht nicht

Hallo Raimund,

Ich hatte einen Denkfehler, es ist eigentlich logisch wie man das misst. Am Elko liegen 43,8V an.

Liebe Grüße
Markus Müller
von Markus05
10.07.2020, 11:11
Forum: Tonbandgeräte
Thema: TG 1000 geht nicht
Antworten: 18
Zugriffe: 1898

Re: TG 1000 geht nicht

Hallo Raimund,

Wie soll ich die Spannung am Elko messen?

Liebe Grüße
Markus Müller
von Markus05
10.07.2020, 08:37
Forum: Tonbandgeräte
Thema: TG 1000 geht nicht
Antworten: 18
Zugriffe: 1898

Re: TG 1000 geht nicht

Hallo Raimund,

Wie kann ich dass messen? Weil wenn ich am Elko auf Plus und Minus gehe bringt es ja nichts. Die Netzlampe brennt ja auch nicht wenn ich einschalte.

Liebe Grüße
Markus Müller
von Markus05
09.07.2020, 15:08
Forum: Tonbandgeräte
Thema: TG 1000 geht nicht
Antworten: 18
Zugriffe: 1898

Re: TG 1000 geht nicht

Hallo Raimund,

Ich habe nachgemessen, an der Basis liegen 1,14V an. Am Kollektor gar nichts.

Liebe Grüße
Markus Müller
von Markus05
08.07.2020, 14:20
Forum: Tonbandgeräte
Thema: TG 1000 geht nicht
Antworten: 18
Zugriffe: 1898

Re: TG 1000 geht nicht

Hallo Raimund, Also du meinst auch wieder an dem Elko C801 auf den Minus und dann am Transistor an die Basis und an den Kollektor. Hier habe ich noch das Service-Manual: https://www.tonband.net/unterlagen/braun/tg_1000_1.pdf Und ein paar Bilder https://i.postimg.cc/B8NbjBz0/20200708-141226-1.jpg htt...