Kombinationsgrill HG1 - FI löst aus

Diskussionen über allgemeine technische Dinge, die in keine andere Rubrik passen
Antworten
Nachricht
Autor
redl
Jungspund
Jungspund
Beiträge: 18
Registriert: 19.07.2010, 16:17

Kombinationsgrill HG1 - FI löst aus

#1 Beitrag von redl » 26.02.2017, 19:12

Hallo Gemeinde,

ich besitze den schönen Kombinationgrill HG 1 und brate damit seit vielen Jahren die Hähnchen, mit der Oberhitze perfekt!

Neulich aber habe ich die kombinierte Hitze verwendet, also Schalter unten. Da hat dann nach zwanzig Minuten der FI ausgelöst. Zweiter Versuch nach kurzer Abkühlphase, der FI löste wiederum aus, nach fünf Minuten.

Meine Vermutung geht dahin, dass das Gerät wärmebedingt abschaltet, aber ich bin mir nicht sicher. Kondensation, Leckströme? Das Gerät ist ja schon ein paar Jahre alt, wenn auch sehr gut erhalten. Auf den ersten Blick ist nichts Auffälliges zu erkennen.

Gibt es denn noch Unterlagen (Herr Stäffler?), die wären wohl hilfreich. Genau wie alle Anregungen und Erfahrungen von Leuten mit grösserem technischen Verständnis.

Dafür schon jetzt vielen Dank!

Jürgen

gstae
Experte
Experte
Beiträge: 279
Registriert: 03.02.2010, 15:07
Wohnort: Weserbergland

Re: Kombinationsgrill HG1 - FI löst aus

#2 Beitrag von gstae » 27.02.2017, 09:39

hallo jürgen,
da hilft nur alle anschlüsse prüfen, ob irgendwo, evtl.
bei erwärmung fehlstrom entsteht (isolierungen?)
hier die montageanleitung.
gruss
günter
Dateianhänge
HG1Montage_01_bearbeitet-1.jpg
HG1Montage_02_bearbeitet-1.jpg

Antworten