Defekten Aufsteller für LS40/LSV richten

Die aktiven und passiven HiFi-Lautsprecherboxen
Antworten
Nachricht
Autor
Benutzeravatar
Paparierer
Moderator
Moderator
Beiträge: 1806
Registriert: 28.12.2010, 15:36
Wohnort: 85077 Manching

Defekten Aufsteller für LS40/LSV richten

#1 Beitrag von Paparierer » 02.10.2013, 20:33

Ja, da war er weg, der "Nubsi" des Aufstellers:

Bild

Nachdem nun niemand ein Ersatzteil zum Verkaufen hat, muss der Paparierer dran (ist ja was Mechanisches...)

Erst einmal ganz gerade Aufbohren und ein Ersatzteil finden und zurechtschnitzen

Bild

Dann - Zusammenbauen

Bild
(Die Feder ist übrigens aus einem Kugelschreiber - eigentlich könnte man also auch eine (LEERE!) Kugelschreibermine nehmen und passend kürzen...)

Eingebaut sieht es dann so aus:

Bild

Bild

"Sitzt, wackelt und hat Luft" - nee, Spaß beiseite, passt prima.

Gruß, Gereon

P.S. Die Dinger haben wirklich eine schlechte Lackierung...:

Bild
...meistens ist es was Mechanisches...
- wenn es nicht will, wende Gewalt an;
geht es kaputt, hätte es eh gewechselt werden müssen... :wink:

Benutzeravatar
abig
Braun-Freak
Braun-Freak
Beiträge: 922
Registriert: 09.08.2013, 21:02
Wohnort: Rhein Pfalz Kreis

#2 Beitrag von abig » 02.10.2013, 21:00

hallo gereon,
klasse lösung ! :idea:
und gerade auch in deinem motto-
was mechanisches gut und sinnvoll gelöst :!:
sicher hast du das teil auch ordentlich neu lackiert, aber es ist ja gelobt kein teil in der sichtbaren optik des lautsprechers.

gruss aus der pfalz
olli
BRAUN Hifi, nur das Beste für meine Ohren !

Benutzeravatar
Uli
Braun-Insider
Braun-Insider
Beiträge: 4123
Registriert: 13.09.2009, 14:35

#3 Beitrag von Uli » 02.10.2013, 21:28

abig hat geschrieben:sicher hast du das teil auch ordentlich neu lackiert, aber es ist ja gelobt kein teil in der sichtbaren optik des lautsprechers.
Siehst Du Abig und das unterscheidet uns, wir haben gerne ALLES in schön und pfuschen oder ersparen uns keinerlei Arbeit, wir wissen was wir gemacht haben und dulden keine Mankos "nur weil man es nicht sieht" :shock:

@ Gereon: Super Arbeit, werde ich mit Sicherheit zu 100% nachahmen!!!!

Danke für die tollen Bilder und den Bericht was das Prädikat "WICHTIG" verdient!

Gruß... Uli

Benutzeravatar
abig
Braun-Freak
Braun-Freak
Beiträge: 922
Registriert: 09.08.2013, 21:02
Wohnort: Rhein Pfalz Kreis

#4 Beitrag von abig » 03.10.2013, 07:22

moin uli,
komischer kommentar von dir für ein lob an gereons arbeit :shock:
wenn du magst, kannst du ja auch die ls40 von innen sauber lackieren :!:

gruss aus der pfalz
olli
BRAUN Hifi, nur das Beste für meine Ohren !

27C-292-356
Mitglied
Mitglied
Beiträge: 44
Registriert: 14.01.2014, 17:03

#5 Beitrag von 27C-292-356 » 28.03.2014, 09:55

Hallo liebe Braunisten!

Ich hatte das Problem mit den einseitig fehlenden "Nubsis" auch und habe mich mit dem Elan des Ahnungslosen an eine alternative Lösung gemacht, die auf der Legosammlung meines Sohnes fußte. :D

Das passende Teil habe ich ihm von einem Raumschiff "entliehen" - ich denke, es war eine Laser-Boardkanone oder so. Die Aufsteller habe ich dann mit einem 3,5 mm Bohrer durchgebohrt und die Laserboardkanonenstückchen mit 2K-Kunststoffkleber eingeklebt. Danach noch ein bisschen dran rumgedremelt und in grau geduscht. Wenn ich es noch mal machen müsste würde ich einen 3mm Bohrer nehmen und die Laserboardkanonenstückchen leicht anschleifen und obendrein die Aufsteller nicht ganz durchbohren. Aber so geht´s auch. Mal kucken? :)

Bild

Bild

Bild

Bild

Bild

LG, Jörg
Ganz neu dabei mit 2xA2, T2, C2, 2xCD3, P4, M9, RM7 und RM6

Benutzeravatar
Paparierer
Moderator
Moderator
Beiträge: 1806
Registriert: 28.12.2010, 15:36
Wohnort: 85077 Manching

#6 Beitrag von Paparierer » 28.03.2014, 17:19

27C-292-356 hat geschrieben:Hallo liebe Braunisten!
Ich hatte das Problem mit den einseitig fehlenden "Nubsis" auch und habe mich mit dem Elan des Ahnungslosen an eine alternative Lösung gemacht, die auf der Legosammlung meines Sohnes fußte. :D
Das passende Teil habe ich ihm von einem Raumschiff "entliehen"
LG, Jörg
Servus Jörg,
ich nehme mal an, es ist eine "Dauerentleihe"...
Sicherlich sind auch die Lego-Star-Wars-Lichtschwerter, Fahnenstangen, Zauberstäbe etc. geeignet... ...das könnte aber zu Unmut führen, da diese Teile ohnehin immer zu den ersten gehören, die "wegdiffundieren".
Grundsätzlich finde ich allerdings die Lösung mit Feder besser, da dann die Gefahr des Abbrechens nicht mehr gegeben ist...
Gruß, Gereon
...meistens ist es was Mechanisches...
- wenn es nicht will, wende Gewalt an;
geht es kaputt, hätte es eh gewechselt werden müssen... :wink:

Benutzeravatar
Regiefreund
Eroberer
Eroberer
Beiträge: 93
Registriert: 16.10.2010, 14:58

Re: Defekten Aufsteller für LS40/LSV richten

#7 Beitrag von Regiefreund » 08.01.2015, 12:49

Liebe Braun-Freunde,

Danke für diese schönen Vorlagen zur Erneuerung der "Nupsies". Bei meinen LV 40 fehlt ein Aufsteller komplett. Wenn es auch bei Braunberni (?) keine Ersatz mehr gibt, muss ich mir wohl aus Holz etwas "schnitzen". Aus euerer Erfahrung gibt es also leider keine Ersatz mehr?

Beste Grüße,
Gerhard
CEV520; R4/CC4, CD5, C4, RC1, SW2/LS40; 4x RM7, RM5; LB500 (aus Bausatz)

Benutzeravatar
Paparierer
Moderator
Moderator
Beiträge: 1806
Registriert: 28.12.2010, 15:36
Wohnort: 85077 Manching

Re:Ersatz-Aufsteller für LS40/LSV

#8 Beitrag von Paparierer » 08.01.2015, 13:25

Servus Gerhard,
meines Wissens nach gibt es keine mehr. Wäre vielleicht eine fast klassische Aufgabe für einen 3D-Drucker - wenn das verwendete Druckmaterial nach dem Aushärten auch widerstandsfähig genug wäre. Aber auch eingesägtes, gebogenes/gekantetes dünnes Blech wäre denkbar, wobei ich die Nubsis aber immer mit einer Feder versehen würde.

Gruß, Gereon
...meistens ist es was Mechanisches...
- wenn es nicht will, wende Gewalt an;
geht es kaputt, hätte es eh gewechselt werden müssen... :wink:

Benutzeravatar
Regiefreund
Eroberer
Eroberer
Beiträge: 93
Registriert: 16.10.2010, 14:58

Re: Defekten Aufsteller für LS40/LSV richten

#9 Beitrag von Regiefreund » 08.01.2015, 13:37

Servus Gereon,

Danke für die schnelle Antwort. Das hatte ich befürchtet, ist aber nach der langen Zeit normal. Ich werde mal experimentieren.

Beste Grüße,
Gerhard
CEV520; R4/CC4, CD5, C4, RC1, SW2/LS40; 4x RM7, RM5; LB500 (aus Bausatz)

Benutzeravatar
Regiefreund
Eroberer
Eroberer
Beiträge: 93
Registriert: 16.10.2010, 14:58

Re: Defekten Aufsteller für LS40/LSV richten

#10 Beitrag von Regiefreund » 31.01.2015, 20:40

Liebe Braun Freunde,

meine Lösung besteht aus verleimten und angepassten Holzprofilen und einer Achse aus Holz. Klappmechanismus über Ösen. Lackiert.

Beste Grüße,
Gerhard
Dateianhänge
IMG_0898_40.jpg
IMG_0898_40.jpg (35.55 KiB) 160 mal betrachtet
IMG_0901_40.jpg
CEV520; R4/CC4, CD5, C4, RC1, SW2/LS40; 4x RM7, RM5; LB500 (aus Bausatz)

Benutzeravatar
Regiefreund
Eroberer
Eroberer
Beiträge: 93
Registriert: 16.10.2010, 14:58

Re: Defekten Aufsteller für LS40/LSV richten

#11 Beitrag von Regiefreund » 23.03.2015, 20:56

Liebe Braun-Freunde,

hier noch eine Ergänzung nach dem Lackieren und Montieren. Das Ablängen der Profilhölzer muss nach dem Original des Plastikteils erfolgen. Achse aus Holz und lackiert, Ösen aufgeschoben und mit doppelseitigem Gel-Klebeband fixiert. Man muss die Ausrichtung des Holzwinkels erproben, bis sich beim Aufstellen eine Selbstarretierung des Aufstellers ergibt. Dann kann statt dem Klebeband etwas Dauerhaftes verwendet werden. Die Lösung ist für mich ok und der Aufsteller hält den LS.

Beste Grüße,
Gerhard
Dateianhänge
IMG_2288.JPG
IMG_2279.JPG
IMG_2276.JPG
CEV520; R4/CC4, CD5, C4, RC1, SW2/LS40; 4x RM7, RM5; LB500 (aus Bausatz)

Antworten